Autopolyfiller — Precise polyfills

Required polyfills

Polyfills code

Not yet implemented in demo mode, but you can install and try it yourself.

$ npm i autopolyfiller -g
$ autopolyfiller js/**/*.js